Opened 13 years ago

Closed 13 years ago

#956 closed defect (duplicate)

In browser mozilla firefox don't work "Background color"

Reported by: guest Owned by: gogo
Priority: high Milestone:
Component: Xinha Core Version:
Severity: major Keywords:
Cc:

Description

When I pick bgclolor on selected text, nothing happens, but font color works fine. How to correct this?

And also please create color picker like in MS Word.

Change History (1)

comment:1 Changed 13 years ago by ray

  • Resolution set to duplicate
  • Status changed from new to closed

This has already been fixed, please update

What's wrong with the color picker?

closed as duplicate of ticket #911

Note: See TracTickets for help on using tickets.