Opened 13 years ago

Closed 13 years ago

#760 closed defect (invalid)

Xinha on PHPWebsite

Reported by: MarySunshine Owned by: gogo
Priority: normal Milestone:
Component: Xinha Core Version:
Severity: major Keywords:
Cc:

Description

Hi there,

I have installed Xinha using xwysiwyg Manager for PHPWebsite. It appears to be working great... EXCEPT the formatting does not change when the page is saved. The GUI works like a charm... but something just isn't working. HELP!

Change History (2)

comment:1 Changed 13 years ago by mharrisonline

comment:2 Changed 13 years ago by gogo

  • Resolution set to invalid
  • Status changed from new to closed

Closing, not a bug.

Note: See TracTickets for help on using tickets.