Opened 14 years ago

Closed 10 years ago

#704 closed defect (no action needed)

Multiple textareas one toolbar

Reported by: villar Owned by: gogo
Priority: normal Milestone:
Component: Xinha Core Version: trunk
Severity: normal Keywords: Multiple textareas one toolbar
Cc:

Description

Hi there

Just a quick question with regards to having multiple textareas use one universal toolbar...

Has ANYONE looked into this? I've spent 2 nights looking for a solution and all I've run into are broken threads of how "it's going to be implemented"

is it possible to incorporate such functionality?
or is it outside of xinha's development scope?

Thank you in advance!

Change History (1)

comment:1 Changed 10 years ago by gogo

  • Resolution set to no action needed
  • Status changed from new to closed

Not a bug.

Note: See TracTickets for help on using tickets.