Opened 13 years ago

Closed 13 years ago

#703 closed defect (invalid)

Don't understand how to link in Linker nor imageManager

Reported by: PE Owned by: gogo
Priority: normal Milestone:
Component: Plugin_Linker Version:
Severity: normal Keywords:
Cc:

Description

After hours of experimenting I still do not get this right:

  1. With ImagaManager? I am only able to find images from the /Xinha/plugings/ImageManager/demo_assets directory. And i want them from another directory called /images. How do I do that?
  1. Same problem with Linker. I only see the maps from /Xinha/plugins/Linker directory. And I want to see every directory (except for instance a dir like /cgi-bin). How do I do that?

Change History (1)

comment:1 Changed 13 years ago by gogo

  • Resolution set to invalid
  • Status changed from new to closed

Not a bug, ask in the forums.

Note: See TracTickets for help on using tickets.