Opened 13 years ago

Closed 13 years ago

#639 closed defect (invalid)

Can't see toolbar icons in your online example of Xinha

Reported by: anonymous Owned by: gogo
Priority: normal Milestone:
Component: Xinha Core Version:
Severity: normal Keywords: toolbar icons
Cc:

Description

After opening Xinha in a separate tab (Firefox 1.0.7) using the link to the Example on your site, I cannot see the toobar icons. The toolbars appear, as do the mouse-over descriptions, but no icons. It would be nice if your demo worked! :-) Thought you would want to know.

The About This Editor button in the Example does not work, so I can't list the version below.

Attachments (1)

Screenshot.pdf (59.7 KB) - added by anonymous 13 years ago.
Screenshot

Download all attachments as: .zip

Change History (2)

Changed 13 years ago by anonymous

Screenshot

comment:1 Changed 13 years ago by wymsy

  • Resolution set to invalid
  • Status changed from new to closed

Can't reproduce, closing.

Note: See TracTickets for help on using tickets.