Opened 14 years ago

Closed 14 years ago

#621 closed defect (invalid)

Error CharacterMap not defined

Reported by: anonymous Owned by: akaEdge
Priority: normal Milestone:
Component: Documentation Version:
Severity: normal Keywords:
Cc:

Description

I am getting this the error "CharacterMap? not defined".

If I disable all the plugins the editor opens but when I have 1 plugin selected it dies. Any ideas?

Change History (1)

comment:1 Changed 14 years ago by gogo

  • Resolution set to invalid
  • Status changed from new to closed

Check permissions, use the LiveHeaders? plugin for firefox to see what's going on is the best way to find out.

Anyway, not a bug, take it to the forum.

Note: See TracTickets for help on using tickets.