Opened 14 years ago

Closed 14 years ago

#593 closed defect (invalid)

Disable toolbar

Reported by: mzr111 Owned by: gogo
Priority: normal Milestone:
Component: Xinha Core Version:
Severity: normal Keywords:
Cc:

Description

I want to ask why you disable toolbar when xinha initilized?. For me as a user point of view, i will thought xinha not finish loading.

Change History (1)

comment:1 Changed 14 years ago by anonymous

  • Resolution set to invalid
  • Status changed from new to closed

Not a bug, take it to the forum.

FYI, it's disabled for technical reasons, only one editor is permitted to be "active" at a time or bad things will happen.

Note: See TracTickets for help on using tickets.