Opened 14 years ago

Closed 14 years ago

#584 closed defect (invalid)

Implementing Stylist

Reported by: tanandan@… Owned by: gogo
Priority: normal Milestone:
Component: Plugin_Stylist Version:
Severity: normal Keywords:
Cc:

Description

Can anyone help a javascript and Xinha novice figure out how to implement the Stylist plugin? I looked at the plugin section, but don't understand where I'm supposed to put the code. I also don't know if I'm supposed to configure any other files.

I've tried everything. The most error I get is that "cfg is not defined" when I use the code on the Stylist plugin page.

Change History (1)

comment:1 Changed 14 years ago by anonymous

  • Resolution set to invalid
  • Status changed from new to closed

Take it to the forum please, not a bug.

Note: See TracTickets for help on using tickets.