Opened 9 years ago

Closed 8 years ago

#554 closed defect (invalid)

how to set table borders to be initially toggled on

Reported by: anonymous Owned by: gogo
Priority: normal Milestone:
Component: Plugin_TableOperations Version:
Severity: minor Keywords:
Cc:

Description

is it possible to instantiate xinha with the activated border display?
I am looking for some kind of parameter, configuration line, etc.

any help would be greatly appreciated!!

best regards
mercutio

Change History (1)

comment:1 Changed 8 years ago by gogo

  • Resolution set to invalid
  • Status changed from new to closed

You need to call the _toggleBorders() method of the editor once it is created. Please ask in the forums anyway, not a bug.

Note: See TracTickets for help on using tickets.