Opened 14 years ago

Closed 12 years ago

#462 closed defect (worksforme)

Spell checker adding   from text

Reported by: anonymous Owned by: gogo
Priority: normal Milestone: Version 1.0
Component: Plugin_SpellChecker Version: trunk
Severity: normal Keywords:
Cc:

Description

Some of the spaces are converted to   in the spell checker window, thus sending back to form as   and thus printing it that way, running under drupal 4.6.3
xinha $LastChangedDate?: 2005-08-05 22:04:54 +1200 (Fri, 05 Aug 2005) $ $LastChangedRevision?: 290 $

Change History (2)

comment:1 Changed 14 years ago by gogo

  • Milestone set to Version 1.0

comment:2 Changed 12 years ago by gogo

  • Resolution set to worksforme
  • Status changed from new to closed

Cannot reproduce this (and it's very old), presuming it's no longer an issue.

Note: See TracTickets for help on using tickets.