Opened 14 years ago

Closed 14 years ago

#429 closed defect (invalid)

how to enble InsertSmiley options in the textarea

Reported by: anuraginitm@… Owned by: akaEdge
Priority: normal Milestone:
Component: Documentation Version:
Severity: normal Keywords:
Cc:

Description

after inserting the textarea i am getting many options but not all the options displayed in the toolbar like InsertSmiley? option is not showing up.
what i need to do to get that as well.
plus what i should do to not show some of them

Change History (1)

comment:1 Changed 14 years ago by mokhet

  • Resolution set to invalid
  • Status changed from new to closed

we can not provide any help if you dont give us a few more information about what you are doing, what is your configuration and probably the most important one : we need you to provice at least an url with the bug, so we can quickly look at the code and find the problem.

This is not a bug, for further questions please ask in the forum, create only tickets if you have specific bug-reports or feature-requests.

Note: See TracTickets for help on using tickets.