Opened 5 years ago

Closed 5 years ago

#1505 closed defect (duplicate)

Font resets in Firefox

Reported by: guest Owned by: gogo
Priority: normal Milestone: 0.96
Component: Xinha Core Version: trunk
Severity: major Keywords:
Cc:

Description

Xinha is VERY good editor as it has many features, but I had an issue,
when I pressed enter key, the font I chose reset to Times New Roman. It's much needed functionality in Xinha. If any one knows how fix it, that would be VERY helpful for me, if not PLEASE fix this bug/issue as it prevents from us to USE Xinha.

Thanks in advance.

Change History (1)

comment:1 Changed 5 years ago by gogo

  • Resolution set to duplicate
  • Status changed from new to closed

This is a dupe of existing bug somewhere.

Note: See TracTickets for help on using tickets.