Opened 14 years ago

Closed 14 years ago

#133 closed defect (invalid)

Http error in _geturlcontent

Reported by: guillaumed Owned by: gogo
Priority: low Milestone:
Component: Plugin_Fullscreen Version:
Severity: normal Keywords:
Cc: niko

Description

Erreur : uncaught exception: [Exception... "Component returned failure code: 0x80004005 (NS_ERROR_FAILURE) [nsIXMLHttpRequest.send]" nsresult: "0x80004005 (NS_ERROR_FAILURE)" location: "JS frame :: http://montblanc:9010/htmlarea/htmlarea.js :: anonymous :: line 4463" data: no]

Just for info since was not able to reproduce it...

Change History (1)

comment:1 Changed 14 years ago by gogo

  • Resolution set to invalid
  • Status changed from new to closed

Closing invalid, probably a network error or something.

Note: See TracTickets for help on using tickets.