Opened 12 years ago

Closed 12 years ago

#1029 closed defect (invalid)

installation

Reported by: sguepos@… Owned by: akaEdge
Priority: high Milestone:
Component: Documentation Version:
Severity: normal Keywords: installation
Cc:

Description

hello,
i'm from italy and i don't speak english perfectly...so excuse my errors :-)

i tried to install latest version of xinha; i followed the newbbie guide step by step...but it doesn't work...i get any error but the textarea is just the same i had before installation!!

i saw that the guide is refered to another version of xinha (for example in the guide there's a referement to an example file : xinha/examples/full_example.html that is not available in the version i downloaded)

so...i wonder...where can i find the same version of xinha used as referement for the newbbie guide? is there anyone can please post the download link??

thanks everybody for your patience

Change History (1)

comment:1 Changed 12 years ago by gogo

  • Resolution set to invalid
  • Status changed from new to closed

not a bug, ask in the forum please.

You can download nightly (very up to date) from the DownloadsPage

Note: See TracTickets for help on using tickets.