Changeset 1351

Timestamp:
02/04/18 00:38:12 (8 months ago)
Author:
gogo
Message:

Move SpellChecker? to unsupported_plugins.

Over the years hosts have become much more reluctant to allow command execution from PHP and it really doesn't work that well.

Browsers typically highlight misspelt words themselves at least in your native language, and this works ok if ContextMenu? is NOT loaded. Need to look at ContextMenu? to see how that can be helped.

File:
1 moved

Note: See TracChangeset for help on using the changeset viewer.